﻿<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/ and http://typo3.org/
-->

<base href="http://www.trott-war.de" />


<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.css?1336059510" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_2e566a7db9.css?1415097344" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/mouseoverimages/css/default.css?1336035853" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/style.css?1415108331" media="screen" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/print.css?1415006433" media="print" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/news_style.css?1353324773" media="screen" />


<script src="uploads/tx_t3jquery/jquery-1.7.x-1.8.x-1.2.x.js?1336141330" type="text/javascript"></script>
<script src="typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?1336059510" type="text/javascript"></script>
<script src="typo3conf/ext/mouseoverimages/css/hover.js?1336035853" type="text/javascript"></script>
<script src="fileadmin/template/jquery.browser.js?1336136713" type="text/javascript"></script>
<script src="fileadmin/template/mouseover.js?1336136713" type="text/javascript"></script>
<script src="fileadmin/template/jquery.placeholder.js?1336136713" type="text/javascript"></script>
<script src="fileadmin/template/call-placeholder.js?1336136713" type="text/javascript"></script>
<script src="fileadmin/template/modernizr.js?1355134902" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
<!-- 
/*TS_inlineJS*/
jQuery(document).ready(function(){jQuery(".fancybox").fancybox({"padding":10,"margin":20,"opacity":false,"modal":false,"cyclic":false,"scrolling":"auto","autoScale":true,"autoDimensions":true,"centerOnScroll":true,"hideOnOverlayClick":true,"hideOnContentClick":true,"overlayShow":true,"overlayOpacity":0.3,"overlayColor":"#666","titleShow":true,"titlePosition":"over","titleFormat":null,"transitionIn":"fade","transitionOut":"fade","speedIn":300,"speedOut":300,"changeSpeed":300,"changeFade":"fast","easingIn":"swing","easingOut":"swing","showCloseButton":false,"showNavArrows":true,"enableEscapeButton":true,"titleFormat":function(title,currentArray,currentIndex,currentOpts){if(title.length>0||currentArray.length>1){var preCaption='';if(currentArray.length>1){preCaption='Bild '+(currentIndex+1)+' von '+currentArray.length+(title.length?' : &nbsp; ':'');}return'<span id="fancybox-title-over">'+preCaption+title+'</span>';}return false;}});});
// -->
/*]]>*/
</script>

<title>Trott-war&#32;-&#32;News</title><link rel="shortcut icon" type="image/x-icon" href="fileadmin/template/favicon.ico"/><!--[if IE 6]><script src="fileadmin/template/DD_belatedPNG.js"></script><script>DD_belatedPNG.fix('#navi ul li div, .lof-previous, .lof-next, .lof-description');</script><![endif]--><meta name="google-site-verification" content="_ue8bmmGNmTw1BYhn0zR_-l5VNV4DazGLdmeJUL0eSs" /><!-- Webdesign und Programmierung: W52 NeueMedien GmbH | http://www.w52.com--><link rel="alternate" type="application/rss+xml" title="RSS von Trott-war" href="http://www.trott-war.de/index.php?id=77&type=100"><!--[if gte IE 7]>
	<style type="text/css">
	.csc-textpic-imagerow {margin-bottom:10px !important;}
</style>
	<![endif]--><meta name="robots" content="all" />
<meta name="copyright" content="© 2015 Trott-war e.V. Alle Rechte vorbehalten." />
<meta http-equiv="content-language" content="de" />
<link rev="made" href="mailto:jhempel@trott-war.de" />
<meta http-equiv="reply-to" content="jhempel@trott-war.de" />
<meta name="author" content="Helmut H. Schmid" />
<meta name="distribution" content="global" />
<meta name="geo.region" content="DE-Baden-Württemberg" />
<meta name="geo.placename" content="Hauptstätter Straße 138A, 70178 Stuttgart, Deutschland" />
<meta name="geo.position" content="48.765900;9.169770" />
<meta name="ICBM" content="48.765900, 9.169770" />
<meta name="DC.Rights" content="© 2015 Trott-war e.V. Alle Rechte vorbehalten." />
<meta name="DC.Language" scheme="NISOZ39.50" content="de" />
<meta name="DC.Creator" content="Helmut H. Schmid" />
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />



</head>
<body>


<body>
<div id="container">
	<div id="header">
        <div id="logo"><a href="http://www.trott-war.de/home.html"><img src="fileadmin/template/logo_tw.png" width="313" height="80" alt="Trott-war" /></a></div>
        <div id="search"><div class="suchen"><form action="suche.html" method="post" id="indexedsearch"><input id="mailformsword" name="tx_indexedsearch[sword]" placeholder="Suchbegriff" value="" type="text" /><input type="hidden" name="tx_indexedsearch[sections]" value="0" /><input name="tx_indexedsearch[submit_button]" value="Search" type="hidden" /><input id="mailformsubmit" name="search" value="" type="submit" /></form></div></div>
        <div id="navi"><ul><li class="aktiv"><a href="home.html" onfocus="blurLink(this);"  >Home</a></li><li><a href="zeitung/redaktionelles-konzept/strassenzeitung-trott-war.html" onfocus="blurLink(this);"  >Zeitung</a><div><ul><li><a href="zeitung/redaktionelles-konzept/strassenzeitung-trott-war.html" onfocus="blurLink(this);"  >Redaktionelles Konzept</a><ul><li><a href="zeitung/redaktionelles-konzept/strassenzeitung-trott-war.html" onfocus="blurLink(this);"  >Strassenzeitung Trott-war</a></li><li><a href="zeitung/konzept/strassenzeitungen-weltweit.html" onfocus="blurLink(this);"  >Strassenzeitungen weltweit</a></li><li><a href="zeitung/konzept/aktuelle-ausgabe.html" onfocus="blurLink(this);"  >Aktuelle Ausgabe</a></li><li><a href="zeitung/konzept/deutsch-franzoesische-ausgabe.html" onfocus="blurLink(this);"  >Deutsch-Französische Ausgabe</a></li><li><a href="zeitung/konzept/zeitungsarchiv.html" onfocus="blurLink(this);"  >Zeitungsarchiv</a></li></ul></li><li><a href="zeitung/mediadaten/anzeigenschaltung.html" onfocus="blurLink(this);"  >Mediadaten</a><ul><li><a href="zeitung/mediadaten/anzeigenschaltung.html" onfocus="blurLink(this);"  >Anzeigenschaltung</a></li><li><a href="zeitung/mediadaten/anzeigen-termine.html" onfocus="blurLink(this);"  >Anzeigen-Termine</a></li><li><a href="zeitung/mediadaten/druckunterlagen.html" onfocus="blurLink(this);"  >Druckunterlagen</a></li><li><a href="zeitung/mediadaten/themenvorschau.html" onfocus="blurLink(this);"  >Themenvorschau</a></li><li><a href="zeitung/mediadaten/verbreitungsgebiet.html" onfocus="blurLink(this);"  >Verbreitungsgebiet</a></li></ul></li></ul></div></li><li><a href="verein/organisation/wir-ueber-uns.html" onfocus="blurLink(this);"  >Verein</a><div><ul><li><a href="verein/organisation/wir-ueber-uns.html" onfocus="blurLink(this);"  >Organisation</a><ul><li><a href="verein/organisation/wir-ueber-uns.html" onfocus="blurLink(this);"  >Wir über uns</a></li><li><a href="kontakt/trott-war-team/ansprechpartner.html" onfocus="blurLink(this);"  >Team</a></li><li><a href="verein/organisation/trott-war-mitglied-werden.html" onfocus="blurLink(this);"  >Trott-war Mitglied werden</a></li><li><a href="verein/organisation/presse-presseschau/presseschau-2012.html" onfocus="blurLink(this);"  >Presse / Presseschau</a></li><li><a href="verein/organisation/newsarchiv.html" onfocus="blurLink(this);"  >Newsarchiv</a></li></ul></li><li><a href="verein/mitarbeit/verkaeufer-werden.html" onfocus="blurLink(this);"  >Mitarbeit</a><ul><li><a href="verein/mitarbeit/freie-stellen.html" onfocus="blurLink(this);"  >Freie Stellen</a></li><li><a href="verein/mitarbeit/ehrenamtliche-mitarbeit.html" onfocus="blurLink(this);"  >Ehrenamtliche Mitarbeit</a></li><li><a href="verein/mitarbeit/verkaeufer-werden.html" onfocus="blurLink(this);"  >Verkäufer werden</a></li><li><a href="verein/mitarbeit/was-wir-bieten.html" onfocus="blurLink(this);"  >Was wir bieten</a></li><li><a href="verein/mitarbeit/verkaeufer-freizeit.html" onfocus="blurLink(this);"  >Verkäufer-Freizeit</a></li></ul></li></ul></div></li><li><a href="projekte/permanent/alternative-stadtfuehrung.html" onfocus="blurLink(this);"  >Projekte</a><div><ul><li><a href="projekte/permanent/alternative-stadtfuehrung.html" onfocus="blurLink(this);"  >Angebote</a><ul><li><a href="projekte/permanent/alternative-stadtfuehrung.html" onfocus="blurLink(this);"  >Alternative Stadtführung</a></li><li><a href="projekte/permanent/spende-dein-pfand.html" onfocus="blurLink(this);"  >Spende Dein Pfand</a></li><li><a href="projekte/permanent/trott-war-grabfuersorge.html" onfocus="blurLink(this);"  >Trott-war Grabfürsorge</a></li><li><a href="projekte/permanent/trott-war-wohn-projekt.html" onfocus="blurLink(this);"  >Trott-war Wohn-Projekt</a></li></ul></li><li><a href="projekte/veranstaltungen/theater-team.html" onfocus="blurLink(this);"  >Veranstaltungen</a><ul><li><a href="projekte/veranstaltungen/kunst.html" onfocus="blurLink(this);"  >Kunst</a></li><li><a href="projekte/veranstaltungen/theater-team.html" onfocus="blurLink(this);"  >Theater Team</a></li><li><a href="projekte/veranstaltungen/trott-war-kalender-2013.html" onfocus="blurLink(this);"  >Trott-war Kalender 2013</a></li></ul></li></ul></div></li><li><a href="helfen-sie-mit/unterstuetzung/abos-und-foerderabos.html" onfocus="blurLink(this);"  >Helfen Sie mit</a><div><ul><li><a href="helfen-sie-mit/unterstuetzung/abos-und-foerderabos.html" onfocus="blurLink(this);"  >Unterstützung</a><ul><li><a href="helfen-sie-mit/unterstuetzung/abos-und-foerderabos.html" onfocus="blurLink(this);"  >Abos und Förderabos</a></li><li><a href="zeitung/mediadaten/anzeigenschaltung.html" onfocus="blurLink(this);"  >Anzeigen schalten</a></li><li><a href="helfen-sie-mit/unterstuetzung/patenschaften.html" onfocus="blurLink(this);"  >Patenschaften</a></li><li><a href="helfen-sie-mit/unterstuetzung/spenden.html" onfocus="blurLink(this);"  >Spenden</a></li><li><a href="helfen-sie-mit/unterstuetzung/sponsoring.html" onfocus="blurLink(this);"  >Sponsoring</a></li></ul></li><li><a href="verein/mitarbeit/ehrenamtliche-mitarbeit.html" onfocus="blurLink(this);"  >Beteiligung</a><ul><li><a href="helfen-sie-mit/beteiligung/kleiderkammer.html" onfocus="blurLink(this);"  >Kleiderkammer</a></li><li><a href="kampagnen/spende-pfand-schaff-arbeit/spende-dein-pfand-mobil.html" onfocus="blurLink(this);"  >Pfandspenden</a></li><li><a href="projekte/permanent/alternative-stadtfuehrung.html" onfocus="blurLink(this);"  >Projektbeteiligung</a></li><li><a href="helfen-sie-mit/beteiligung/sachspenden.html" onfocus="blurLink(this);"  >Sachspenden</a></li><li><a href="helfen-sie-mit/beteiligung/weihnachtsmarkt.html" onfocus="blurLink(this);"  >Weihnachtsmarkt</a></li></ul></li></ul></div></li><li><a href="kampagnen/spende-pfand-schaff-arbeit/spende-dein-pfand-mobil.html" onfocus="blurLink(this);"  >Kampagnen</a><div><ul><li><a href="kampagnen/die-herren-des-schicksals.html" onfocus="blurLink(this);"  >Die Herren des Schicksals</a><ul><li><a href="kampagnen/die-herren-des-schicksals/verkaeufer-portraits.html" onfocus="blurLink(this);"  >Verkäufer Portraits</a></li></ul></li><li><a href="kampagnen/spende-pfand-schaff-arbeit/spende-dein-pfand-mobil.html" onfocus="blurLink(this);"  >Spende Pfand Schafft Arbeit</a><ul><li><a href="kampagnen/spende-pfand-schaff-arbeit/spende-dein-pfand-mobil.html" onfocus="blurLink(this);"  >Spende Dein Pfand Mobil</a></li></ul></li></ul></div></li><li><a href="kontakt/trott-war-team/ansprechpartner.html" onfocus="blurLink(this);"  >Kontakt</a><div><ul><li><a href="kontakt/trott-war-team/ansprechpartner.html" onfocus="blurLink(this);"  >Trott-war Team</a><ul><li><a href="kontakt/trott-war-team/ansprechpartner.html" onfocus="blurLink(this);"  >Ansprechpartner</a></li><li><a href="kontakt/trott-war-team/anfahrt.html" onfocus="blurLink(this);"  >Anfahrt</a></li></ul></li><li><a href="impressum.html" onfocus="blurLink(this);"  >Sonstiges</a><ul><li><a href="impressum.html" onfocus="blurLink(this);"  >Impressum</a></li><li><a href="datenschutzerklaerung.html" onfocus="blurLink(this);"  >Datenschutz</a></li><li><a href="haftungsausschluss.html" onfocus="blurLink(this);"  >Haftungsausschuss</a></li><li><a href="sitemap.html" onfocus="blurLink(this);"  >Sitemap</a></li></ul></li></ul></div></li></ul></div>
        <div id="socialicons">
            <a href="https://www.facebook.com/Trottwar" target="_blank"><img src="fileadmin/template/facebook.png" width="20" height="20" alt="Trott-war Facebook" /></a>
            <a href="https://twitter.com/trottwarev" target="_blank"><img src="fileadmin/template/twitter.png" width="20" height="20" alt="Trott-war Twitter" /></a>
            <a href="https://www.youtube.com/user/trottwarev" target="_blank"><img src="fileadmin/template/youtube.png" width="20" height="20" alt="Trott-war Youtube" /></a>
            <a href="http://puyb.de/trottwar" target="_blank"><img src="fileadmin/template/appstore.png" width="20" height="20" alt="Trott-war Appstore" /></a>
        </div>
    </div>
    <div id="content">
    <div id="werbung-links"></div>
    <div id="werbung-rechts"></div>
    <!--TYPO3SEARCH_begin-->
    	<!--DMAILER_SECTION_BOUNDARY_--><div id="c4" class="csc-default" >
<div class="news-single-item">

	<div class="news-single-rightbox">
		14.09.2017
	</div>
		<h1>Besuchen Sie Trott-war in der Stuttgartnacht</h1>
		
		<div class="clearer"></div>

		<div class="news-single-img"><a href="typo3temp/fl_realurl_image/s05-06-kuq-stuttgartnacht-sylvia-von-koch-8090-97.jpg" rel="fancybox" class="fancybox"><img src="typo3temp/fl_realurl_image/s05-06-kuq-stuttgartnacht-sylvia-von-koch-8090-05.jpg" width="330" height="250" border="0" alt="" /></a></div>  <div class="newsFlash_download"></dl></div>
		<p>Auch in diesem Jahr ist die Stuttgarter Straßenzeitung dabei, wenn am Samstag, den 14. Oktober, zahlreiche kulturelle Einrichtungen in der Landeshauptstadt ihre Türen für die Bürgerinnen und Bürger öffnen. </p>
<p>Jede volle Stunde von 19 bis 0 Uhr führt&nbsp;das <span style="font-weight: bold; "><a href="projekte/veranstaltungen/theater-team.html" title="Öffnet internen Link in neuem Fenster" target="_blank" class="internal-link-new-window" >Trott-war-Theaterteam ttt</a> </span>einige Szenen aus Dario Fos Stück „Bezahlt wird nicht!“ auf. Die gesellschaftskritische Komödie reizt zu herzhaftem Lachen. </p>
<p>Außerdem bietet die Straßenzeitung von 19.30 Uhr bis 23.30 Uhr <span style="font-weight: bold; ">stündlich eine verkürzte Tour der beliebten alternativen Stadtführung „Im Blickpunkt“ </span>an. </p>
<p>Die Teilnahme ist kostenlos. Treffpunkt für beide Veranstaltungen ist unser Büro in der Olgastraße 41. Für das leibliche Wohl der Gäste wird mit Getränken und kleinen Snacks gesorgt. Alle Beteiligten heißen Sie herzlich willkommen.</p>
<h3>Bei uns können Sie im Vorverkauf Karten&nbsp; für die Stuttgartnacht erwerben. </h3>
<p>Wo: Olgastraße 41<br />Wann: Montag bis Freitag, 7 bis 15.30 Uhr. </p>
<p>Auf www.stuttgartnacht.de finden Sie sämtliche Teilnehmenden, Touren, Programme und weitere Infos.</p>
<p>Foto: nächtliches Trott-war-Theater. Foto: Sylvia von Koch</p>
<div class="clearer"></div>
			

				  	
				 	

					
				 	

					
					

					
					

			
			
	<div class="news-single-backlink">
	<a href="home.html" >« zurück</a>
	</div>
</div>
</div><!--DMAILER_SECTION_BOUNDARY_END-->
    <!--TYPO3SEARCH_end-->
    </div>
    <div id="footer"><p>&nbsp;|&nbsp; &nbsp; © 2015 Trott-war e.V. Alle Rechte vorbehalten.</p><ul><li>&nbsp;<a href="sitemap.html" title="Sitemap" onfocus="blurLink(this);"  >Sitemap</a>&nbsp;&nbsp;</li><li>&nbsp;<a href="haftungsausschluss.html" title="Haftungsausschluss" onfocus="blurLink(this);"  >Haftungsausschluss</a>&nbsp;&nbsp; &#124 &nbsp;</li><li>&nbsp;<a href="datenschutzerklaerung.html" title="Datenschutzerklärung" onfocus="blurLink(this);"  >Datenschutzerklärung</a>&nbsp;&nbsp; &#124 &nbsp;</li><li>&nbsp;<a href="impressum.html" title="Impressum" onfocus="blurLink(this);"  >Impressum</a>&nbsp;&nbsp; &#124 &nbsp;</li></ul></div>
</div>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.w52.com/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "13"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
</body>




</body>
</html>