﻿<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/ and http://typo3.org/
-->

<base href="https://www.trott-war.de" />


<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.css?1336059510" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_2e566a7db9.css?1415097344" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/mouseoverimages/css/default.css?1336035853" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/style.css?1415108331" media="screen" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/print.css?1415006433" media="print" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/news_style.css?1353324773" media="screen" />


<script src="uploads/tx_t3jquery/jquery-1.7.x-1.8.x-1.2.x.js?1336141330" type="text/javascript"></script>
<script src="typo3conf/ext/sk_fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?1336059510" type="text/javascript"></script>
<script src="typo3conf/ext/mouseoverimages/css/hover.js?1336035853" type="text/javascript"></script>
<script src="fileadmin/template/jquery.browser.js?1336136713" type="text/javascript"></script>
<script src="fileadmin/template/mouseover.js?1336136713" type="text/javascript"></script>
<script src="fileadmin/template/jquery.placeholder.js?1336136713" type="text/javascript"></script>
<script src="fileadmin/template/call-placeholder.js?1336136713" type="text/javascript"></script>
<script src="fileadmin/template/modernizr.js?1355134902" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
<!-- 
/*TS_inlineJS*/
jQuery(document).ready(function(){jQuery(".fancybox").fancybox({"padding":10,"margin":20,"opacity":false,"modal":false,"cyclic":false,"scrolling":"auto","autoScale":true,"autoDimensions":true,"centerOnScroll":true,"hideOnOverlayClick":true,"hideOnContentClick":true,"overlayShow":true,"overlayOpacity":0.3,"overlayColor":"#666","titleShow":true,"titlePosition":"over","titleFormat":null,"transitionIn":"fade","transitionOut":"fade","speedIn":300,"speedOut":300,"changeSpeed":300,"changeFade":"fast","easingIn":"swing","easingOut":"swing","showCloseButton":false,"showNavArrows":true,"enableEscapeButton":true,"titleFormat":function(title,currentArray,currentIndex,currentOpts){if(title.length>0||currentArray.length>1){var preCaption='';if(currentArray.length>1){preCaption='Bild '+(currentIndex+1)+' von '+currentArray.length+(title.length?' : &nbsp; ':'');}return'<span id="fancybox-title-over">'+preCaption+title+'</span>';}return false;}});});
// -->
/*]]>*/
</script>

<title>Trott-war&#32;-&#32;News</title><link rel="shortcut icon" type="image/x-icon" href="fileadmin/template/favicon.ico"/><!--[if IE 6]><script src="fileadmin/template/DD_belatedPNG.js"></script><script>DD_belatedPNG.fix('#navi ul li div, .lof-previous, .lof-next, .lof-description');</script><![endif]--><meta name="google-site-verification" content="_ue8bmmGNmTw1BYhn0zR_-l5VNV4DazGLdmeJUL0eSs" /><!-- Webdesign und Programmierung: W52 NeueMedien GmbH | http://www.w52.com--><link rel="alternate" type="application/rss+xml" title="RSS von Trott-war" href="http://www.trott-war.de/index.php?id=77&type=100"><!--[if gte IE 7]>
	<style type="text/css">
	.csc-textpic-imagerow {margin-bottom:10px !important;}
</style>
	<![endif]--><meta name="robots" content="all" />
<meta name="copyright" content="© 2015 Trott-war e.V. Alle Rechte vorbehalten." />
<meta http-equiv="content-language" content="de" />
<link rev="made" href="mailto:jhempel@trott-war.de" />
<meta http-equiv="reply-to" content="jhempel@trott-war.de" />
<meta name="author" content="Helmut H. Schmid" />
<meta name="distribution" content="global" />
<meta name="geo.region" content="DE-Baden-Württemberg" />
<meta name="geo.placename" content="Hauptstätter Straße 138A, 70178 Stuttgart, Deutschland" />
<meta name="geo.position" content="48.765900;9.169770" />
<meta name="ICBM" content="48.765900, 9.169770" />
<meta name="DC.Rights" content="© 2015 Trott-war e.V. Alle Rechte vorbehalten." />
<meta name="DC.Language" scheme="NISOZ39.50" content="de" />
<meta name="DC.Creator" content="Helmut H. Schmid" />
<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />



</head>
<body>


<body>
<div id="container">
  <div id="header">
        <div id="logo"><a href="http://www.trott-war.de/home.html"><img src="fileadmin/template/logo_tw.png" width="313" height="80" alt="Trott-war" /></a></div>
        <div id="search"><div class="suchen"><form action="suche.html" method="post" id="indexedsearch"><input id="mailformsword" name="tx_indexedsearch[sword]" placeholder="Suchbegriff" value="" type="text" /><input type="hidden" name="tx_indexedsearch[sections]" value="0" /><input name="tx_indexedsearch[submit_button]" value="Search" type="hidden" /><input id="mailformsubmit" name="search" value="" type="submit" /></form></div></div>
        <div id="navi"><ul><li class="aktiv"><a href="home.html" onfocus="blurLink(this);"  >Home</a></li><li><a href="zeitung/redaktionelles-konzept/strassenzeitung-trott-war.html" onfocus="blurLink(this);"  >Zeitung</a><div><ul><li><a href="zeitung/redaktionelles-konzept/strassenzeitung-trott-war.html" onfocus="blurLink(this);"  >Redaktionelles Konzept</a><ul><li><a href="zeitung/redaktionelles-konzept/strassenzeitung-trott-war.html" onfocus="blurLink(this);"  >Strassenzeitung Trott-war</a></li><li><a href="zeitung/konzept/strassenzeitungen-weltweit.html" onfocus="blurLink(this);"  >Strassenzeitungen weltweit</a></li><li><a href="zeitung/konzept/aktuelle-ausgabe.html" onfocus="blurLink(this);"  >Aktuelle Ausgabe</a></li><li><a href="zeitung/konzept/zeitungsarchiv.html" onfocus="blurLink(this);"  >Zeitungsarchiv</a></li></ul></li><li><a href="zeitung/mediadaten/anzeigenschaltung.html" onfocus="blurLink(this);"  >Mediadaten</a><ul><li><a href="zeitung/mediadaten/anzeigenschaltung.html" onfocus="blurLink(this);"  >Anzeigenschaltung</a></li><li><a href="zeitung/mediadaten/themenvorschau.html" onfocus="blurLink(this);"  >Themenvorschau</a></li><li><a href="zeitung/mediadaten/verbreitungsgebiet.html" onfocus="blurLink(this);"  >Verbreitungsgebiet</a></li></ul></li></ul></div></li><li><a href="verein/organisation/wir-ueber-uns.html" onfocus="blurLink(this);"  >Verein</a><div><ul><li><a href="verein/organisation/wir-ueber-uns.html" onfocus="blurLink(this);"  >Organisation</a><ul><li><a href="verein/organisation/wir-ueber-uns.html" onfocus="blurLink(this);"  >Wir über uns</a></li><li><a href="kontakt/trott-war-team/ansprechpartner.html" onfocus="blurLink(this);"  >Team</a></li><li><a href="verein/organisation/trott-war-mitglied-werden.html" onfocus="blurLink(this);"  >Trott-war Mitglied werden</a></li><li><a href="verein/organisation/newsarchiv.html" onfocus="blurLink(this);"  >Newsarchiv</a></li></ul></li></ul></div></li><li><a href="projekte/permanent/alternative-stadtfuehrung.html" onfocus="blurLink(this);"  >Projekte</a><div><ul><li><a href="projekte/permanent/alternative-stadtfuehrung.html" onfocus="blurLink(this);"  >Angebote</a><ul><li><a href="projekte/permanent/alternative-stadtfuehrung.html" onfocus="blurLink(this);"  >Alternative Stadtführung</a></li><li><a href="projekte/permanent/spende-dein-pfand.html" onfocus="blurLink(this);"  >Spende Dein Pfand</a></li><li><a href="projekte/permanent/trott-war-grabfuersorge.html" onfocus="blurLink(this);"  >Trott-war Grabfürsorge</a></li><li><a href="projekte/permanent/trott-war-wohn-projekt.html" onfocus="blurLink(this);"  >Trott-war Wohn-Projekt</a></li><li><a href="projekte/angebote/trott-art.html" onfocus="blurLink(this);"  >Trott-art</a></li></ul></li><li><a href="projekte/veranstaltungen-aktionen.html" onfocus="blurLink(this);"  >Veranstaltungen, Aktionen</a><ul><li><a href="projekte/veranstaltungen/fachtag-kunst-und-wohnungslosigkeit.html" onfocus="blurLink(this);"  >Fachtag Kunst und Wohnungslosigkeit</a></li><li><a href="projekte/veranstaltungen-aktionen/theater-team.html" onfocus="blurLink(this);"  >Theater Team</a></li><li><a href="projekte/veranstaltungen/sonderausgabe-zur-fussball-wm-2018.html" onfocus="blurLink(this);"  >Sonderausgabe zur Fußball-WM 2018</a></li></ul></li></ul></div></li><li><a href="helfen-sie-mit/unterstuetzung/abos-und-foerderabos.html" onfocus="blurLink(this);"  >Helfen Sie mit</a><div><ul><li><a href="helfen-sie-mit/unterstuetzung/abos-und-foerderabos.html" onfocus="blurLink(this);"  >Unterstützung</a><ul><li><a href="helfen-sie-mit/unterstuetzung/abos-und-foerderabos.html" onfocus="blurLink(this);"  >Abos und Förderabos</a></li><li><a href="zeitung/mediadaten/anzeigenschaltung.html" onfocus="blurLink(this);"  >Anzeigen schalten</a></li><li><a href="helfen-sie-mit/unterstuetzung/spenden.html" onfocus="blurLink(this);"  >Spenden</a></li><li><a href="helfen-sie-mit/unterstuetzung/sponsoring.html" onfocus="blurLink(this);"  >Sponsoring</a></li></ul></li><li><a href="verein/mitarbeit/ehrenamtliche-mitarbeit.html" onfocus="blurLink(this);"  >Beteiligung</a><ul><li><a href="helfen-sie-mit/beteiligung/kleiderkammer.html" onfocus="blurLink(this);"  >Kleiderkammer</a></li><li><a href="projekte/permanent/alternative-stadtfuehrung.html" onfocus="blurLink(this);"  >Projektbeteiligung</a></li><li><a href="helfen-sie-mit/beteiligung/sachspenden.html" onfocus="blurLink(this);"  >Sachspenden</a></li><li><a href="helfen-sie-mit/beteiligung/weihnachtsmarkt.html" onfocus="blurLink(this);"  >Weihnachtsmarkt</a></li></ul></li></ul></div></li><li><a href="https://www.trott-war.de" onfocus="blurLink(this);"  >Kampagnen</a><div><ul><li><a href="kampagnen/die-herren-des-schicksals.html" onfocus="blurLink(this);"  >Die Herren des Schicksals</a><ul><li><a href="kampagnen/die-herren-des-schicksals/verkaeufer-portraits.html" onfocus="blurLink(this);"  >Verkäufer Portraits</a></li></ul></li></ul></div></li><li><a href="kontakt/trott-war-team/ansprechpartner.html" onfocus="blurLink(this);"  >Kontakt</a><div><ul><li><a href="kontakt/trott-war-team/ansprechpartner.html" onfocus="blurLink(this);"  >Trott-war Team</a><ul><li><a href="kontakt/trott-war-team/team.html" onfocus="blurLink(this);"  >Team</a></li><li><a href="kontakt/trott-war-team/anfahrt.html" onfocus="blurLink(this);"  >Anfahrt</a></li></ul></li><li><a href="impressum.html" onfocus="blurLink(this);"  >Sonstiges</a><ul><li><a href="impressum.html" onfocus="blurLink(this);"  >Impressum</a></li><li><a href="datenschutzerklaerung.html" onfocus="blurLink(this);"  >Datenschutz</a></li><li><a href="haftungsausschluss.html" onfocus="blurLink(this);"  >Haftungsausschuss</a></li><li><a href="sitemap.html" onfocus="blurLink(this);"  >Sitemap</a></li></ul></li></ul></div></li></ul></div>
        <div id="socialicons">
            <a href="https://www.facebook.com/Trottwar" target="_blank"><img src="fileadmin/template/facebook.png" width="20" height="20" alt="Trott-war Facebook" /></a>
            <a href="https://www.youtube.com/channel/UCl_dbcQT00_O5aKyafOgIUA" target="_blank"><img src="fileadmin/template/youtube.png" width="20" height="20" alt="Trott-war Youtube" /></a>
        </div>
    </div>
    <div id="content">
    <div id="werbung-links"></div>
    <div id="werbung-rechts"></div>
    <!--TYPO3SEARCH_begin-->
      <!--DMAILER_SECTION_BOUNDARY_--><div id="c4" class="csc-default" >
<div class="news-single-item">

	<div class="news-single-rightbox">
		14.12.2018
	</div>
		<h1>fritz-kola startet Weihnachtskampagne „aufmerksamkeit schenken"</h1>
		
		<div class="clearer"></div>

		<div class="news-single-img"><a href="typo3temp/fl_realurl_image/stuttgart-plakat-aufmerksamkeit-schenken-2018-web-a6.jpg" title="Copyright: fritz-kulturgüter GmbH" rel="fancybox" class="fancybox"><img src="typo3temp/fl_realurl_image/schwarzes-plakat-mit-fritz-kola-flasche-und-spruch-beteiligen-statt-bedauern-deine-spende-kann-helfen-f8.jpg" width="330" height="250" border="0" alt="schwarzes Plakat mit Fritz Kola-Flasche und Spruch: &quot;Beteiligen statt bedauern!&quot; Deine Spende kann helfen" /></a></div>  <div class="newsFlash_download"></dl></div>
		<p><span style="font-weight: bold;">Soziales Engagement stärken statt klassischer Weihnachtswerbung – das Hamburger Unternehmen fritz-kulturgüter GmbH unterstützt gemeinnützige Organisationen und Vereine bundesweit. Auch Trott-war ist dabei.</span><br /><br />Mit dem Wort Weihnachten assoziiert man viele verschiedene Bilder: Weihnachtsmärkte, Tannenbäume und auch Geschenke. Jedes Jahr überlegen wir, wie man anderen eine Freude machen kann – ob als Aufmerksamkeit unter dem Weihnachtsbaum oder auch mehr Zeit für die Liebsten – in jedem Fall kommt es von Herzen.<br /><br />Und genau deshalb möchten die Mitarbeiter der fritz-kulturgüter GmbH in diesem Jahr auch etwas verschenken, was ihnen besonders wichtig ist: Aufmerksamkeit für die, die Gutes tun. Und zwar sozialen Organisationen, die für ihre außerordentlich wichtige Arbeit leider viel zu wenig Gehör bekommen und aufgrund knapper Budgets nicht für sich werben können. Um das zu ändern und dieses Engagement zu unterstützen, überlässt das Unternehmen gemeinnützigen Vereinen und Organisationen Raum auf den eigenen Plakatflächen, damit sie diesen für sich nutzen und auf ihre Themen sowie ihre Arbeit aufmerksam machen können. </p>
<p>„Wir haben durch unsere interne Aktion „gelebte Nachhaltigkeit“ viele tolle Organisationen und Einzelpersonen kennengelernt, die sich gesellschaftlich engagieren. Jetzt möchten wir 15 von ihnen das geben, was sie benötigen und verdienen – Aufmerksamkeit“ so Joachim Stürken, Leitung der Markenpflege der fritz-kulturgüter GmbH.<br /><br /><span style="font-weight: bold;">„aufmerksamkeit schenken“ für die, die Gutes tun</span><br /><br />Die 15 Organisationen und Vereine aus ganz Deutschland setzen in sozialen Brennpunkten an: Sie widmen sich der Obdachlosenhilfe oder kämpfen gegen Armut – von akuter bis langfristiger Hilfe. In den kalten Wintermonaten, der härtesten Jahreszeit für Obdachlose, bieten sie Unterkünfte, stellen die tägliche Versorgung mit Lebensmitteln sicher und helfen auf dem Weg aus der Wohnungslosigkeit. Doch die größtenteils ehrenamtlichen Helfer leisten auch wichtige Präventionsarbeit: Sie unterstützen Jugendliche aus sozial benachteiligten Familien, von Altersarmut bedrohte Senioren und Migranten bei der Integration und Traumaverarbeitung. Mithilfe der von fritz-kola zur Verfügung gestellten Plakatflächen können die Organisationen nicht nur auf ihre Arbeit aufmerksam machen, sondern auch neue ehrenamtliche Helfer gewinnen und generell aufzeigen, wie sich jeder einzelne von uns sozial engagieren kann – sei es mit praktischer Arbeit oder Geldspenden.<br /><br />Ein Statement zu der Aktion sowie ausführliche Informationen zu allen beteiligten Organisationen können hier eingesehen werden: www.fritz-kola.de/aufmerksamkeit-schenken.<span style="font-weight: bold;"></span></p>
<p><span style="font-weight: bold;">...und nach Weihnachten?</span><br /><br />Das Hamburger Unternehmen beschränkt sich mit ihren Aktionen nicht auf einzelne Kampagnen, sondern zeigt auch darüber hinaus klare Haltung. Nachhaltigkeit und soziales Engagement sind zentrale Bausteine, die sich in allen Bereichen des Unternehmens wiederfinden und stetig ausgebaut werden. So engagiert fritz-kola sich besonders im Bereich Umweltschutz und Obdachlosigkeit beispielsweise mit der Initiative &quot;Pfand gehört daneben&quot;, die auf soziale Missstände aufmerksam macht und das Leben von Menschen am Existenzminimum erleichtern möchte. Weitere Projekte, die das Unternehmen aktuell mit Spenden unterstützt sind der Hamburger Gabenzaun und der Verein Clubkinder e.V, die Schlafwagen für Wohnungslose bereitstellen. Für den YouTube-Spendenmarathon Friendly Fire 4 beteiligte sich fritz ebenfalls mit Spenden und ließ eigens hierfür fritz-Flaschen mit Sonderetiketten bedrucken.<br /><br /><span style="font-weight: bold;">Information</span><span style="font-weight: bold;"> über fritz-kulturgüter</span></p>
<p>fritz-kola wurde 2002 von zwei Studenten in Hamburg gegründet. Die erste Kola kam 2003 auf den Markt, zahlreiche safthaltige Limonaden und Schorlen folgten. Der Umwelt zuliebe setzt fritz-kola auf eine dezentrale und verbrauchernahe Abfüllung sowie Glasmehrwegflaschen und engagiert sich in zahlreichen sozialen Projekten. Mirco Wolf Wiegert und Winfried Rübesam sind Geschäftsführer des Unternehmens, das seit 2014 fritz-kulturgüter heißt.<br /><br />Mehr zu fritz-kola: www.fritz-kola.de und in den sozialen Netzwerken<br /><br />Mehr zu PFAND GEHÖRT DANEBEN: www.pfand-gehört-daneben.de und auf Facebook und Instagram heißt.</p>
<p><a href="helfen-sie-mit/unterstuetzung/spenden.html" title="Öffnet internen Link im aktuellen Fenster" class="internal-link" >hier können Sie für Trott-war spenden</a></p>
<div class="clearer"></div>
			

				  	
				 	

					
				 	

					
					

					
					

			
			
	<div class="news-single-backlink">
	<a href="home.html" >« zurück</a>
	</div>
</div>
</div><!--DMAILER_SECTION_BOUNDARY_END-->
    <!--TYPO3SEARCH_end-->
    </div>
    <div id="footer"><p>&nbsp;|&nbsp; &nbsp; © 2015 Trott-war e.V. Alle Rechte vorbehalten.</p><ul><li>&nbsp;<a href="sitemap.html" title="Sitemap" onfocus="blurLink(this);"  >Sitemap</a>&nbsp;&nbsp;</li><li>&nbsp;<a href="haftungsausschluss.html" title="Haftungsausschluss" onfocus="blurLink(this);"  >Haftungsausschluss</a>&nbsp;&nbsp; &#124 &nbsp;</li><li>&nbsp;<a href="datenschutzerklaerung.html" title="Datenschutzerklärung" onfocus="blurLink(this);"  >Datenschutzerklärung</a>&nbsp;&nbsp; &#124 &nbsp;</li><li>&nbsp;<a href="impressum.html" title="Impressum" onfocus="blurLink(this);"  >Impressum</a>&nbsp;&nbsp; &#124 &nbsp;</li></ul></div>
</div>

</body>




</body>
</html>